Jump to content
  • 0

Probleme Gta San Andreas


Ionutzz

Question

16 answers to this question

Recommended Posts

Asa am patit si eu, e din cauza ca ai inchis svchost (unul din ele, nu stiu care). Dupa un restart a mers totul bine :D

Driverul de instalare, cautal pe net daca nu ai cdul

Sau instaleaza din nou san andreas

OFF: Parca ai primit ban pe acest forum :-?

Sper sa ia ban iar :))
Link to comment
Share on other sites

Guest PlayON

cum ( sunt mare prost ) sa se arda ca dupa ce dau restart la pc merge si apoi dupa 10 15 min iar nu mai merge

Motehrboardul ti-e pe duca :) Asa am si eu un comp sus in pod, asa facea, porneam compu, mergea sunetu, dupa 10 minute, nu-l mai recunostea.

Am mers la ETA2U (Specialisti in compuri) si mi-ai spus ca e placa de baza de vina.

Link to comment
Share on other sites

am rezolvat problema sunteti prea experti nimeni nu a zis nimic corect era windowsu ;)

DACA NU STITI NU MAI VORBITI

Chiorule daca esti destept mai bine nu mai postai,fiecare a spus ce stie si e au patit ca sa te ajute..dar vad ca esti prea "destept" si nu trebuia sa mai postezi...

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. For more details you can also review our Terms of Use and Privacy Policy.