Jump to content
  • 0

Ajutor va rog !


Kingston46

Question

[18:03:19]  Loading filterscript 'IG_Job_Maker.amx'...

[18:03:19] *** Streamer Plugin: Include file version (0) does not match plugin version (0x26002) (script needs to be recompiled with the latest include file)

[18:03:19] *** Streamer Plugin: Obsolete or invalid native found (script needs to be recompiled with the latest include file)

[18:03:19]  Loaded 5 filterscripts.

[18:03:19]

Am un fs IG_JOB_MAKER de pe sa-mp.com dar nu imi merge stiti cum pot rezolva problema asta va rog eu mult.

Link to comment
Share on other sites

0 answers to this question

Recommended Posts

There have been no answers to this question yet

Guest
This topic is now closed to further replies.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. For more details you can also review our Terms of Use and Privacy Policy.