Jump to content

Problema cu Mapele :(


Ionut112

Recommended Posts

Salut sa:mp.ro, as avea si eu o mica problema cu mapele. Dupa vreo 5 ore gen dupa ce sv a fost pornit  incep sa se incarce foarte prost, gen apar cand esti extrem de aproape de ele, Sper sa ma ajute cineva sa rezolv, o seara faina va doresc. :)

  • Thanks 1

350x20_FFFFFF_FFFFFF_000000_000000.png

Link to comment
Share on other sites

încearcă sa pui asta unde ai obiectele puse 

    Streamer_SetVisibleItems( STREAMER_TYPE_OBJECT,1000);
    Streamer_SetVisibleItems(0,1000,-1);

sa știi ca contează cât de bine sunt și așezate linile intre ele

  • Like 1

FiveGame  Lands

Pawno Developer, Mapping , Scripter

Since 2016

Link to comment
Share on other sites

Acum 4 ore, Geani a spus:

încearcă sa pui asta unde ai obiectele puse 

    Streamer_SetVisibleItems( STREAMER_TYPE_OBJECT,1000);
    Streamer_SetVisibleItems(0,1000,-1);

sa știi ca contează cât de bine sunt și așezate linile intre ele

Multumesc, sper sa mearga

350x20_FFFFFF_FFFFFF_000000_000000.png

Link to comment
Share on other sites

Acum 12 minute, SkillZ_IT. a spus:

Salut, incearca sa dai un update la streamer.so, daca sunt multe obiecte incearca sa le faci dynamice.

Am deja ultima versiune la streamer si toate obiectele Dynamice.

Edited by Ionut112

350x20_FFFFFF_FFFFFF_000000_000000.png

Link to comment
Share on other sites

  • Mister locked this topic
Guest
This topic is now closed to further replies.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. For more details you can also review our Terms of Use and Privacy Policy.