Jump to content
  • 0

Problema obiecte


manutzzu

Question

Am un gm si are obiectele puse pe o versiune veche l-am updatat la 0.3e si pe server cand ma duc la obiectele puse.. portile se vad transparente si debea cand sunt langa ele le vad clar si cand dau de exemplu /vama se ridica in sus si cand coboara se aseaza aiurea daca e cineva si ma poate ajuta add : manu.mp3x sau pm

Link to comment
Share on other sites

3 answers to this question

Recommended Posts

HMM.. Eo cred ca nu postezi unde trebuie.. Eo vad ca mai e acelasi topic undeva http://www.sa-mp.ro/forum/index.php?topic=22621.0

:cheesy: Mai bine Apucate de alt ceva.. [glow=red,2,300]DE CITIRE A REGULAMENTULUI[/glow]

[glow=red,2,300]DACA DORITI MAI MULTE INFORMATII VA ROG SA MA CONTACTATI !![/glow]

Link to comment
Share on other sites

Eu cred ca tu ar trebui sa iti vezi de treaba ta si sa numai faci OFF.

On: Deci e cineva care ma poate ajuta trebuie sa fie un scripter bun pe aici.

Pe siteul celalalt parca ti-am explicat.. Si nu mai iti trebuie.. Nu mai stii? cand team ajutat ziceai ca nu mai ai eroruri..Eo cred ca vrei sa faci posturi. Nu stii ca nu ai voie sa faci 2 pagini cu aceeasi problema ?? Ma rog .Defapt eu am facut on uitete pe celalalt site.. aici doar am spus ca e dublat si trebuie sa citesti REGULAMENTU

ON: Daca ai luat din alta parte serverul...Creatorul nu a facut poarta corecta de se aseaza invers..

[glow=red,2,300]DACA DORITI MAI MULTE INFORMATII VA ROG SA MA CONTACTATI !![/glow]

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. For more details you can also review our Terms of Use and Privacy Policy.